Fujitsu
Not logged in » Login
X

Please login

Please log in with your Fujitsu Partner Account.

Login


» Forgot password

Register now

If you do not have a Fujitsu Partner Account, please register for a new account.

» Register now
FlexFrame and SAP Netweaver 7.5
13.11.2015, 10:30
 
Hello,

can anyone tell me what to do if we want to install a SAP Netweaver 7.5 on FFO 1.1

This SAP Version is currently not available in the management tool. We have a pretty actual Patch level, so the question is do we need a new patch or can we use the 7.4 template? Do we need a "Sonderfreigabe"?

Thank you
Philipp Schweizer

Quote
02.12.2015, 12:04
tbckr
( 6 )
 
Hi Philipp,

My apologies for the long delay, we had an outage here. The problem has been forwarded, and we expect to have an answer for you soon.

With best regards

Thomas Community Manager
Quote
15.03.2016, 12:38
 
Hello Thomas,

any news on this?

best regards
Philipp

Quote
16.03.2016, 07:37
tbckr
( 6 )
 
Hello Philipp,

Your assumption was correct. You'd have to contact your account manager to open a Sonderfreigabe.

With best regards

Thomas Community Manager
Quote
Reply
Share
Page 1/1 1